
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.thedailycitizen.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="description" content="NEW YORK (AP) &mdash; A number of scientists have wondered if aluminum, a vaccine additive that has been used for decades, had a role in allergies and asthma in children." />
<meta name="author" content="MIKE STOBBE AP Medical Writer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/48154faa-cfed-11e9-befa-b7bc8011f0ea.jpg?resize=600%2C315" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Study tries to see if child vaccines and asthma are linked" />
<meta property="og:description" content="NEW YORK (AP) &mdash; A number of scientists have wondered if aluminum, a vaccine additive that has been used for decades, had a role in allergies and asthma in children." />
<meta property="og:site_name" content="The Daily Citizen" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.214f487d157f8d3739105bfac8086bac.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:300,400,900|Oswald:300,400,500|Playfair+Display:400,700|Open+Sans&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.63.2"},"crm":{"group_id":"49"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"MIKE STOBBE AP Medical Writer","start_hour":"22","id":"b5616fb1-f5b8-5d49-9687-ce87378664d8","app":"editorial","ga_page":"\/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":267},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "3352,3577,3267,3266", "prefix": ""}); /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.cfb7b302c42616744a59428baa754111.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.81be8dcdc3040973d38ec593fcfe8805.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/ads/impressions.js?_dc=1664341528"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/ads/traffic.js?_dc=1664341528"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/ads/settings.js?_dc=1571344240"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Study tries to see if child vaccines and asthma are linked |  | thedailycitizen.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #ffffff; } .fixed-nav #main-navigation { background-color: #ffffff !important; } #site-top-nav-container, #site-top-nav { background-color: #000000; } #site-footer-container, #site-footer { background-color: #222222; color: #777777; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #666; } .navbar-toggle .icon-bar { background-color: #666 !important; } .navbar-toggle .sr-only-show { color: #666 !important; } #site-top-nav .list-inline>li>a { color: #f3f3f3; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #666; } }#site-copyright a, #site-footer a { color: #777777; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #8eb1dd; }#site-header-container{ border-bottom: 3px solid #8eb1dd; }#site-footer-container{ border-top: 3px solid #8eb1dd; } .tnt-bg-accent { background-color: #8eb1dd; } a .tnt-caret-down { color: #8eb1dd; } .block-title .block-title-inner { border-color: #8eb1dd; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #8eb1dd; } .form-control:focus { border-bottom-color: #8eb1dd; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.thedailycitizen.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Study tries to see if child vaccines and asthma are linked |  | thedailycitizen.com" href="http://www.thedailycitizen.com/search/?f=rss&amp;t=article&amp;c=&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.dd9f72114a809f3dc0619831f68070f4.js"></script>
               
  
    <script data-cfasync="false" type="text/javascript">
        // Freestar Ad Code - added by Joe Hansen on 7/23/2020
        var freestar = freestar || {};
        freestar.hitTime = Date.now();
        freestar.queue = freestar.queue || [];
        freestar.config = freestar.config || {};
        freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;
        freestar.config.enabled_slots = [];
    
        // Channel Var
        freestar.config.channel = '';
    
        // Page Level Targeting
        freestar.queue.push(function() {
            googletag.pubads().setTargeting('page', ["asset","article","app-editorial"]);
            googletag.pubads().setTargeting('k', []);
        });
        
         freestar.config.targeting = [{
                    "thedailycitizen_adhesion":{ "pos": "adhesion" }
                }];
        
        !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/thedailycitizen-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
        freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
    </script>
  


<script type="text/javascript">
    $(document).ready(function(){
        $('.header-search #site-search-812765-btn').html('<i class="fas tnt-search" aria-hidden="true"></i>');
    });
</script>    

        </head>
        <body class="fixed-scroll-nav app-editorial grid-mobile-pattern blox-asset uuid-b5616fb1-f5b8-5d49-9687-ce87378664d8 type-article infinity-disabled" data-path="/">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.thedailycitizen.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.63.2&amp;townnews.crm.group_id=49&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=mobile_pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2F&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=MIKE+STOBBE+AP+Medical+Writer&amp;tncms.asset.start_hour=22&amp;tncms.asset.id=b5616fb1-f5b8-5d49-9687-ce87378664d8&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=267&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.thedailycitizen.com/tncms/admin/editorial-asset/?edit=b5616fb1-f5b8-5d49-9687-ce87378664d8"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-812770" class="tncms-block hidden-md hidden-lg"><div id="user-controls-812770" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.thedailycitizen.com/users/signup/?referer_url=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.thedailycitizen.com/users/login/?referer_url=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.thedailycitizen.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-812770').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.thedailycitizen.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.thedailycitizen.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.thedailycitizen.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-812770').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.thedailycitizen.com/users/logout/" id="user-logout-form-812770"><input type="hidden" name="referer_url" value="https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/world"  class="nav-link tnt-section-world">World</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/business"  class="nav-link tnt-section-business ">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/stock_market"  class="nav-link tnt-section-stock-market">Stock Market</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/community/"  class="nav-link tnt-section-community ">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-local-events">Local Events</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=THEDAILYCITIZEN&amp;publisher_url:thedailycitizen.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/announcements"  class="nav-link tnt-section-announcements ">Announcements</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/obituaries/thedailycitizen/browse/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries ">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/opinion"  class="nav-link tnt-section-opinion ">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia ">Multimedia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds ">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/classified_ad/"  class="nav-link tnt-section-place-an-ad">Place an ad</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-812766" class="tncms-block hidden-md hidden-lg"><ul id="site-search-812766-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-812766" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-812766" class="site-search-form input-group default normal ">
        <label for="site-search-812766-term" class="sr-only">Site search</label>
        <input id="site-search-812766-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-812766-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-812766" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-about-us"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="/eedition"  tabindex="0" >
                    <span class="nav-label ">e-Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-how-do-i"    tabindex="0" >
                    <span class="nav-label ">How do I?</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-812769" class="tncms-block"><div id="user-controls-812769" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.thedailycitizen.com/users/signup/?referer_url=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.thedailycitizen.com/users/login/?referer_url=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.thedailycitizen.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-812769').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.thedailycitizen.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.thedailycitizen.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.thedailycitizen.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-812769').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.thedailycitizen.com/users/logout/" id="user-logout-form-812769"><input type="hidden" name="referer_url" value="https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-812767" class="tncms-block"><div class="follow-links-812767 follow-links pull-right">
    
    <section id="block-812767" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dailycitizen" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/seadailycitizen" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.thedailycitizen.com",
  "sameAs" : ["https://www.facebook.com/dailycitizen","https://twitter.com/seadailycitizen"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-812771" class="tncms-block"><div id="weather-812771" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=72143" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">59&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="72143">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_812771" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Searcy, AR
                                
                                <small>(72143)</small>
                            </h4><h5>Today</h5>
                                <p>Sunny. High 78F. Winds NE at 10 to 15 mph..
                                </p>
                                <h5>Tonight</h5>
                                <p>Clear skies. Low 46F. Winds NE at 5 to 10 mph.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: September 28, 2022 @ 12:04 am</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=72143"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-812726" class="tncms-block logo-block"><div id="site-logo-812726" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/319e225e-7e72-11ea-84a1-27265c8818f5.jpg?resize=200%2C59" 
            srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/319e225e-7e72-11ea-84a1-27265c8818f5.jpg?resize=150%2C44 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/319e225e-7e72-11ea-84a1-27265c8818f5.jpg?resize=200%2C59 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/319e225e-7e72-11ea-84a1-27265c8818f5.jpg?resize=225%2C66 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/319e225e-7e72-11ea-84a1-27265c8818f5.jpg?resize=300%2C88 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/319e225e-7e72-11ea-84a1-27265c8818f5.jpg?resize=400%2C117 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/319e225e-7e72-11ea-84a1-27265c8818f5.jpg?resize=540%2C158 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/319e225e-7e72-11ea-84a1-27265c8818f5.jpg?resize=640%2C188 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/319e225e-7e72-11ea-84a1-27265c8818f5.jpg?resize=750%2C220 750w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/319e225e-7e72-11ea-84a1-27265c8818f5.jpg?resize=990%2C290 990w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/319e225e-7e72-11ea-84a1-27265c8818f5.jpg?resize=1035%2C303 1035w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/319e225e-7e72-11ea-84a1-27265c8818f5.jpg 1200w"
            sizes="(min-width: 1200px) 570px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1140"
            height="334"
            alt="site-logo"
            ></a>
        </div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-812765" class="tncms-block header-search"><section id="block-812765" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-812765" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-812765" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-812765" class="site-search-form input-group pull-right normal form-control">
        <label for="site-search-812765-term" class="sr-only">Site search</label>
        <input id="site-search-812765-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-812765-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-812765" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-812762" class="tncms-block"><div id="site-logo-812762" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d14747b8-e12e-11e9-9894-dbbb533e51af.jpg?resize=200%2C36" 
            srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d14747b8-e12e-11e9-9894-dbbb533e51af.jpg?resize=150%2C27 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d14747b8-e12e-11e9-9894-dbbb533e51af.jpg?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d14747b8-e12e-11e9-9894-dbbb533e51af.jpg?resize=225%2C41 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d14747b8-e12e-11e9-9894-dbbb533e51af.jpg?resize=300%2C54 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d14747b8-e12e-11e9-9894-dbbb533e51af.jpg?resize=400%2C72 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d14747b8-e12e-11e9-9894-dbbb533e51af.jpg?resize=540%2C98 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d14747b8-e12e-11e9-9894-dbbb533e51af.jpg?resize=640%2C116 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d14747b8-e12e-11e9-9894-dbbb533e51af.jpg 750w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="663"
            height="120"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown" aria-expanded="false">
                <a class="nav-link   nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-about-us"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="/eedition"  tabindex="0" >
                    <span class="nav-label ">e-Edition</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-news"  href="/news/local/"  tabindex="0" >
                    <span class="nav-label ">Local News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-national"  href="/news/national/"  tabindex="0" >
                    <span class="nav-label ">National</span>
                </a></li><li>
                <a class="nav-link    tnt-section-world"  href="/news/world"  tabindex="0" >
                    <span class="nav-label ">World</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-business"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/business"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-stock-market"  href="/stock_market"  tabindex="0" >
                    <span class="nav-label ">Stock Market</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/community/"  tabindex="0" >
                    <span class="nav-label ">Community</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=THEDAILYCITIZEN&amp;publisher_url:thedailycitizen.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-announcements"  href="/announcements"  tabindex="0" >
                    <span class="nav-label ">Announcements</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="https://www.legacy.com/obituaries/thedailycitizen/browse/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/"  tabindex="0" >
                    <span class="nav-label ">Place an ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classifieds"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #ffffff">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Study%20tries%20to%20see%20if%20child%20vaccines%20and%20asthma%20are%20linked&url=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thedailycitizen.com/tncms/asset/editorial/b5616fb1-f5b8-5d49-9687-ce87378664d8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Daily%20Citizen%5D%20Study%20tries%20to%20see%20if%20child%20vaccines%20and%20asthma%20are%20linked&body=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1112688" class="tncms-block"><!-- Tag ID: thedailycitizen_leaderboard_atf -->
        <div align="center" id="thedailycitizen_leaderboard_atf" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "thedailycitizen_leaderboard_atf",
                    slotId: "thedailycitizen_leaderboard_atf",
                    targeting: {
                        'pos': ['block-leaderboard-top']
                    }
                });
            </script>
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-b5616fb1-f5b8-5d49-9687-ce87378664d8" class="asset article-default"  data-url="https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="NEW YORK (AP) — A number of scientists have wondered if aluminum, a vaccine additive that has been used for decades, had a role in allergies and asthma in children. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/48154faa-cfed-11e9-befa-b7bc8011f0ea.jpg?resize=600%2C315">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="315">
        </div>
        <meta itemprop="name" content="thedailycitizen.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" />
    <style>
                .asset-paging .direction {
                    color: #8eb1dd;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.thedailycitizen.com\/tncms\/search\/mlt\/?origin=b5616fb1-f5b8-5d49-9687-ce87378664d8&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-b5616fb1-f5b8-5d49-9687-ce87378664d8" class="asset-paging">
                <div id="paging-prev-b5616fb1-f5b8-5d49-9687-ce87378664d8" class="paging-link prev offset"></div>
                <div id="paging-next-b5616fb1-f5b8-5d49-9687-ce87378664d8" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Study tries to see if child vaccines and asthma are linked
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By MIKE STOBBE AP Medical Writer</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-09-27T22:33:00-05:00" class="tnt-date asset-date text-muted">
            Sep 27, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-09-27T22:33:00-05:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-09-27T22:33:00-05:00">
    <meta itemprop="datePublished" content="2022-09-27T22:33:00-05:00">
    <meta itemprop="dateModified" content="2022-09-27T22:33:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Study%20tries%20to%20see%20if%20child%20vaccines%20and%20asthma%20are%20linked&url=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thedailycitizen.com/tncms/asset/editorial/b5616fb1-f5b8-5d49-9687-ce87378664d8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Daily%20Citizen%5D%20Study%20tries%20to%20see%20if%20child%20vaccines%20and%20asthma%20are%20linked&body=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="b5616fb1-f5b8-5d49-9687-ce87378664d8">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Study%20tries%20to%20see%20if%20child%20vaccines%20and%20asthma%20are%20linked&url=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thedailycitizen.com/tncms/asset/editorial/b5616fb1-f5b8-5d49-9687-ce87378664d8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Daily%20Citizen%5D%20Study%20tries%20to%20see%20if%20child%20vaccines%20and%20asthma%20are%20linked&body=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html', '[data-copy-stacked-b5616fb1-f5b8-5d49-9687-ce87378664d8]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="right"
                    data-content="Article link copied to clipboard"
                    data-copy-stacked-b5616fb1-f5b8-5d49-9687-ce87378664d8
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-b5616fb1-f5b8-5d49-9687-ce87378664d8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b5616fb1-f5b8-5d49-9687-ce87378664d8" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b5616fb1-f5b8-5d49-9687-ce87378664d8" class="save-list-b5616fb1-f5b8-5d49-9687-ce87378664d8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b5616fb1-f5b8-5d49-9687-ce87378664d8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Study%20tries%20to%20see%20if%20child%20vaccines%20and%20asthma%20are%20linked&url=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thedailycitizen.com/tncms/asset/editorial/b5616fb1-f5b8-5d49-9687-ce87378664d8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Daily%20Citizen%5D%20Study%20tries%20to%20see%20if%20child%20vaccines%20and%20asthma%20are%20linked&body=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html', '[data-copy-inline-top-b5616fb1-f5b8-5d49-9687-ce87378664d8]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-b5616fb1-f5b8-5d49-9687-ce87378664d8
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-b5616fb1-f5b8-5d49-9687-ce87378664d8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b5616fb1-f5b8-5d49-9687-ce87378664d8" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b5616fb1-f5b8-5d49-9687-ce87378664d8" class="save-list-b5616fb1-f5b8-5d49-9687-ce87378664d8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b5616fb1-f5b8-5d49-9687-ce87378664d8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>NEW YORK (AP) — A number of scientists have wondered if aluminum, a vaccine additive that has been used for decades, had a role in allergies and asthma in children.</p><p>A new federally funded study has found a possible link, but experts say the research has important shortcomings and is not a reason to change current vaccine recommendations. The study doesn't claim aluminum causes the breathing condition, and officials say more work is needed to try to confirm any connection, which hadn't been seen in earlier research.</p><p>Even if a link were ever found, the life-saving benefits of the vaccines are still likely to outweigh the asthma risk, said Dr. Matthew Daley, the study's lead author. But it's possible that if the results are confirmed, it could prompt new work to redesign vaccines, he added.</p><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.thedailycitizen.com",
  secureDomain: "thedailycitizen.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thedailycitizen.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Dr. Paul Offit, of Children's Hospital of Philadelphia, worried that the flawed study will needlessly scare some families away from proven vaccines.</p><p>"Making an extraordinary claim requires extraordinary evidence," Offit said. This study does not offer that kind of evidence, he said.</p><p>He and other outside experts noted that Daley and his colleagues were unable to account for the effects of some potentially important ways children are exposed to aluminum — such as in the air or through their diet.</p><p>They also noted the findings include hard-to-explain inconsistencies, like why, in one subset of thousands of fully vaccinated kids, more aluminum exposure didn't seem to result in a higher asthma risk.</p><p>CDC officials, in a statement, said it appears that aluminum-containing vaccines "do not account for the overall trends that we see."</p><p>The study, released Tuesday, suggests that young children who were vaccinated with most or all of the recommended aluminum-containing vaccines had at least a 36% higher risk of being diagnosed with persistent asthma than kids who got fewer vaccines.</p><p>Aluminum has been used in some vaccines since the 1930s, as an ingredient — called an adjuvant — that provokes stronger immune protection.</p><p>By age 2, children should be vaccinated against 15 diseases, according to U.S. recommendations. Aluminum adjuvants are in vaccines for seven of them.</p><p>Aluminum adjuvants have long been considered safe and effective. Still, scientists noted a period of increased rates in allergies and asthma among U.S. children during a 30-year period starting in about 1980, and some wondered if there was a connection. (Those rates leveled off starting about a decade ago and have declined somewhat in recent years, for reasons not fully understood.)</p><p>Several previous studies didn't find a link between aluminum-containing childhood vaccines and allergies and asthma. But other research has linked aluminum in industrial workplaces to asthma. And mice injected with aluminum suffer an immune system reaction that causes the kind of airway inflammation seen in childhood asthma.</p><p>"Based on what I consider limited animal data, there is a theoretical risk that the aluminum in vaccines could influence allergy risk," said Daley, an associate professor of pediatrics at the University of Colorado School of Medicine.</p><p>In 2013, the Institute of Medicine — now known as the National Academy of Medicine — called for more federal research into the safety of childhood vaccines, including their use of aluminum.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thedailycitizen.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-962818" class="tncms-block"></div></div><p>The new study is part of the government response to that call, Daley said. It was funded by the CDC, and included current and former CDC staffers among its authors. It was published by the medical journal Academic Pediatrics.</p><p>The researchers focused on about 327,000 U.S. children born from 2008 to 2014, looking at whether they got vaccines containing aluminum before age 2 and whether they developed persistent asthma between ages 2 and 5.</p><p>Asthma, a condition that can cause spasms in the lungs, usually results from an allergic reaction. About 4% of U.S. children under 5 have persistent asthma.</p><p>The researchers took steps to try to account for different factors that might influence the results, including race and ethnicity, whether kids were born premature or whether children had food allergies or certain other conditions.</p><p>But there were many other factors they were unable to address. For example, aluminum can routinely be found in breastmilk, infant formula and food, but the researchers were unable to get data on how much aluminum the kids got from eating. They also had no information on aluminum exposures from the air and environment where the children lived.</p><p>The researchers split the study group into two. One was about 14,000 kids who developed eczema, a skin condition that is seen as an early indicator for the development of asthma or other allergic diseases. They wanted to see if kids with eczema were more or less sensitive to aluminum in vaccines, compared with children who did not have early eczema. The other 312,000 or so kids in the study did not have early eczema.</p><p>Both groups got roughly the same amount of vaccine-related aluminum. The researchers found that for each milligram of aluminum received through vaccines, the risk of persistent asthma rose 26% in the eczema kids and 19% in kids who did not have eczema.</p><p>Overall, kids who got 3 milligrams or more of vaccine-related aluminum had at least a 36% higher risk of developing persistent asthma than kids who got less than 3, Daley said.</p><p>Offit said the study's limitations meant that the work has "added nothing to our understanding of vaccines and asthma."</p><p>But other experts said the researchers drew from a respected set of patient data and worked carefully with the best information that was available.</p><p>"This is public health at its best. They are making every effort to find any possible signal that may be a concern," said Michael Osterholm, director of the University of Minnesota's Center for Infectious Disease Research and Policy. "It's our job to exhaustively examine that to see if that's true."</p><p>He acknowledged anti-vaccine activists will likely jump to conclusions that the evidence doesn't support. But if CDC had the information and didn't publish it, the agency might be seen as misleading the public, further eroding trust, he said.</p><p>Dr. Sarah Long, professor of pediatrics at the Drexel University College of Medicine, echoed that.</p><p>"I believe in complete transparency," she said. "If you've asked a question and here spent our (taxpayer) money to (investigate) that question, I think the results should be aired in all of its warts and glory."</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/thedailycitizen.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Study%20tries%20to%20see%20if%20child%20vaccines%20and%20asthma%20are%20linked&url=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thedailycitizen.com/tncms/asset/editorial/b5616fb1-f5b8-5d49-9687-ce87378664d8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Daily%20Citizen%5D%20Study%20tries%20to%20see%20if%20child%20vaccines%20and%20asthma%20are%20linked&body=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b5616fb1-f5b8-5d49-9687-ce87378664d8"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.thedailycitizen.com/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html', '[data-copy-inline-b5616fb1-f5b8-5d49-9687-ce87378664d8]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-b5616fb1-f5b8-5d49-9687-ce87378664d8
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-b5616fb1-f5b8-5d49-9687-ce87378664d8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b5616fb1-f5b8-5d49-9687-ce87378664d8" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b5616fb1-f5b8-5d49-9687-ce87378664d8" class="save-list-b5616fb1-f5b8-5d49-9687-ce87378664d8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b5616fb1-f5b8-5d49-9687-ce87378664d8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1128207" class="tncms-block"><div id="rc-widget-df962e" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="216742"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as anonymous</span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="b5616fb1-f5b8-5d49-9687-ce87378664d8" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username">anonymous</strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="b5616fb1-f5b8-5d49-9687-ce87378664d8" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.thedailycitizen.com/users/login/?referer_url=https%3A%2F%2Fwww.thedailycitizen.com%2Fstudy-tries-to-see-if-child-vaccines-and-asthma-are-linked%2Farticle_b5616fb1-f5b8-5d49-9687-ce87378664d8.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1112689" class="tncms-block"><!-- Tag ID: thedailycitizen_right_rail_1 -->
        <div align="center" id="thedailycitizen_right_rail_1" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "thedailycitizen_right_rail_1",
                    slotId: "thedailycitizen_right_rail_1",
                    targeting: {
                        'pos': ['block-big-ad-top']
                    }
                });
            </script>
        </div></div><div id="tncms-block-996841" class="tncms-block"><section id="block-996841" class="block emphasis-h3   " ><div class="block"><a href="https://searcydailycitizen.secondstreetapp.com/The-Daily-Citizens-Readers-Choice-2022" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/e9db2f26-f8a8-11ec-8197-1b42f1cc7d2e.jpg?resize=150%2C90 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/e9db2f26-f8a8-11ec-8197-1b42f1cc7d2e.jpg?resize=200%2C120 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/e9db2f26-f8a8-11ec-8197-1b42f1cc7d2e.jpg?resize=225%2C135 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/e9db2f26-f8a8-11ec-8197-1b42f1cc7d2e.jpg?resize=300%2C180 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/e9db2f26-f8a8-11ec-8197-1b42f1cc7d2e.jpg?resize=400%2C240 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/e9db2f26-f8a8-11ec-8197-1b42f1cc7d2e.jpg?resize=540%2C324 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/e9db2f26-f8a8-11ec-8197-1b42f1cc7d2e.jpg?resize=640%2C384 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/e9db2f26-f8a8-11ec-8197-1b42f1cc7d2e.jpg?resize=750%2C450 750w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/e9db2f26-f8a8-11ec-8197-1b42f1cc7d2e.jpg?resize=990%2C594 990w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/e9db2f26-f8a8-11ec-8197-1b42f1cc7d2e.jpg 1035w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1000"
                height="600"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-1043237" class="tncms-block"><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="2345651"></script></div><div id="tncms-block-812832" class="tncms-block"></div><div id="tncms-block-812812" class="tncms-block"><section id="block-812812" class="block emphasis-h4 dark  " >
    
    <div class="card-img-md card-bg-color card-compact">
        </div></section></div><div id="tncms-block-812764" class="tncms-block"><section id="block-812764" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-812764 ">
        <div class="block-title-inner">
            <h3>
                
                Latest e-Edition
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-7f644611-06e3-51d1-9e95-dcc87ef722af" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-7f644611-06e3-51d1-9e95-dcc87ef722af media-preview edition-asset " data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/the-daily-citizen/edition_7f644611-06e3-51d1-9e95-dcc87ef722af.html" class="tnt-asset-link"  aria-label="The Daily Citizen">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Daily Citizen"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="603"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/eedition/3/51/351e670e-ccf6-598b-a1ba-6b922e747a92/6332880b55cb4.preview-300.jpg?resize=150%2C302 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/eedition/3/51/351e670e-ccf6-598b-a1ba-6b922e747a92/6332880b55cb4.preview-300.jpg?resize=200%2C402 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/eedition/3/51/351e670e-ccf6-598b-a1ba-6b922e747a92/6332880b55cb4.preview-300.jpg?resize=225%2C452 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/eedition/3/51/351e670e-ccf6-598b-a1ba-6b922e747a92/6332880b55cb4.preview-300.jpg?resize=300%2C603 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/the-daily-citizen/edition_7f644611-06e3-51d1-9e95-dcc87ef722af.html" class="tnt-asset-link" aria-label="The Daily Citizen">
        

        
            The Daily Citizen</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-812688" class="tncms-block visible-lg visible-md"><section id="block-812688" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-812688 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/progressive-democrats-frustrated-with-2022-primary-losses/article_040660ae-8dfe-563f-a494-0c890d1e9537.html" class="tnt-asset-link" aria-label="Progressive Democrats frustrated with 2022 primary losses">
        

        
            Progressive Democrats frustrated with 2022 primary losses</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/biden-keeps-us-target-for-refugee-admissions-at-125-000/article_6c018347-63f2-5858-aec2-2c8278fdb7a4.html" class="tnt-asset-link" aria-label="Biden keeps US target for refugee admissions at 125,000">
        

        
            Biden keeps US target for refugee admissions at 125,000</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cuba-in-the-dark-after-hurricane-knocks-out-power-grid/article_df9d5818-27fb-5a86-a626-72680cfad0e2.html" class="tnt-asset-link" aria-label="Cuba in the dark after hurricane knocks out power grid">
        

        
            Cuba in the dark after hurricane knocks out power grid</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/blasts-precede-baltic-pipeline-leaks-sabotage-seen-likely/article_9e03b60e-1bc4-58fd-a334-92b3a98e0679.html" class="tnt-asset-link" aria-label="Blasts precede Baltic pipeline leaks, sabotage seen likely">
        

        
            Blasts precede Baltic pipeline leaks, sabotage seen likely</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/study-tries-to-see-if-child-vaccines-and-asthma-are-linked/article_b5616fb1-f5b8-5d49-9687-ce87378664d8.html" class="tnt-asset-link" aria-label="Study tries to see if child vaccines and asthma are linked">
        

        
            Study tries to see if child vaccines and asthma are linked</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/millions-of-americans-will-save-on-medicare-fees-next-year/article_ec95a9b2-6b93-5e7a-8514-5cbd254ab3d1.html" class="tnt-asset-link" aria-label="Millions of Americans will save on Medicare fees next year">
        

        
            Millions of Americans will save on Medicare fees next year</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/senators-push-to-reform-polices-cellphone-tracking-tools/article_67ecfc80-8b03-5084-9d63-0c059831b0cb.html" class="tnt-asset-link" aria-label="Senators push to reform police's cellphone tracking tools">
        

        
            Senators push to reform police's cellphone tracking tools</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/arkansas-senator-suspended-over-filing-frivolous-complaint-senate-rules/article_d2a73553-12c9-5cef-bf30-c18a550cd387.html" class="tnt-asset-link" aria-label="Arkansas senator suspended over filing frivolous complaint, Senate rules">
        

        
            Arkansas senator suspended over filing frivolous complaint, Senate rules</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-1112690" class="tncms-block"><!-- Tag ID: thedailycitizen_right_rail_2 -->
        <div align="center" id="thedailycitizen_right_rail_2" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "thedailycitizen_right_rail_2",
                    slotId: "thedailycitizen_right_rail_2",
                    targeting: {
                        'pos': ['block-big-ad-middle']
                    }
                });
            </script>
        </div></div><div id="tncms-block-812727" class="tncms-block"><section id="block-812727" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-812727 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-812727" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-812727" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-812727" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-812727" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-812727" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/main-street-cafe-closing-doors-after-31-years-in-searcy-due-to-economic-changes/article_e5abf687-4033-5c9d-ad1b-1b2b6346e0b9.html">Main Street Cafe closing doors after 31 years in Searcy due to 'economic changes'</a></li><li><a href="/news/u-s-supreme-court-decision-on-prayer-were-going-to-see-it-have-implications-for/article_23e9b382-b415-5505-9acb-9d180ada5d08.html">U.S. Supreme Court decision on prayer: 'We're going to see it have implications for decades'</a></li><li><a href="/news/41-year-old-searcy-man-struck-killed-by-vehicle-friday-while-walking-on-old-railroad/article_23e21a9f-d734-5f28-afcd-dd0e5cc43928.html">41-year-old Searcy man struck, killed by vehicle Friday while walking on Old Railroad Road</a></li><li><a href="/news/justice-for-jarrod-vigil-set-for-outside-white-county-courthouse-on-friday-at-7-30/article_1dd24550-0790-56ae-864a-ba9566a14371.html">'Justice for Jarrod' vigil set for outside White County Courthouse on Friday at 7:30 p.m.</a></li><li><a href="/news/searcy-mayoral-candidates-lay-out-top-three-goals-for-office/article_b59f4c5f-733e-56c4-af92-f58c8cdeefa2.html">Searcy mayoral candidates lay out top three goals for office</a></li><li><a href="/news/get-down-downtown-returns-after-two-years-off-and-so-does-headliner-marshall-tucker-band/article_0944bb16-6d15-5c14-a3a1-17bd0ed0e5d7.html">Get Down Downtown returns after two years off, and so does headliner, Marshall Tucker Band</a></li><li><a href="/news/searcy-mayoral-candidates-make-pitch-in-chamber-of-commerce-forum/article_7e8bcfed-98dd-54ce-9bbc-c76c13007011.html">Searcy mayoral candidates make pitch in chamber of commerce forum</a></li><li><a href="/news/crowding-into-downtown/article_ad248604-7e59-576c-9379-ec66a36dd0c9.html">Crowding into downtown</a></li><li><a href="/news/judsonia-37-year-old-sentenced-to-five-years-in-prison-for-crimes-including-aggravated-assault/article_8a6be7cd-d178-5b7b-9d7e-3cca0f1f4ef2.html">Judsonia 37-year-old sentenced to five years in prison for crimes including aggravated assault</a></li><li><a href="/sports/judsonia-double-amputee-casts-aside-handicap-to-succeed-as-pro-angler/article_f2f46787-1b5b-51fd-a609-d42b2a0e7ce3.html">Judsonia double amputee casts aside handicap to succeed as pro angler</a></li></ul></div>
        
        
            <div id="images-812727" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/community/arcare-presents-check-to-janett-crain-memorial-library-project/image_2c5deea7-dd09-52e4-a93d-b80079652f07.html" class="tnt-asset-link"  aria-label="ARcare presents check to Janett Crain Memorial Library project">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="ARcare presents check to Janett Crain Memorial Library project"
                            class="img-responsive lazyload full default"
                            width="1014"
                            height="1014"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/c5/2c5deea7-dd09-52e4-a93d-b80079652f07/632de12a70613.image.jpg?crop=1014%2C1014%2C515%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/c5/2c5deea7-dd09-52e4-a93d-b80079652f07/632de12a70613.image.jpg?crop=1014%2C1014%2C515%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/c5/2c5deea7-dd09-52e4-a93d-b80079652f07/632de12a70613.image.jpg?crop=1014%2C1014%2C515%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/c5/2c5deea7-dd09-52e4-a93d-b80079652f07/632de12a70613.image.jpg?crop=1014%2C1014%2C515%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/c5/2c5deea7-dd09-52e4-a93d-b80079652f07/632de12a70613.image.jpg?crop=1014%2C1014%2C515%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/c5/2c5deea7-dd09-52e4-a93d-b80079652f07/632de12a70613.image.jpg?crop=1014%2C1014%2C515%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/c5/2c5deea7-dd09-52e4-a93d-b80079652f07/632de12a70613.image.jpg?crop=1014%2C1014%2C515%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/c5/2c5deea7-dd09-52e4-a93d-b80079652f07/632de12a70613.image.jpg?crop=1014%2C1014%2C515%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/c5/2c5deea7-dd09-52e4-a93d-b80079652f07/632de12a70613.image.jpg?crop=1014%2C1014%2C515%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/c5/2c5deea7-dd09-52e4-a93d-b80079652f07/632de12a70613.image.jpg?crop=1014%2C1014%2C515%2C0&resize=1014%2C1014&order=crop%2Cresize 1035w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/community/juvenile-officer-gets-recognition/image_7af93ccb-ef57-5507-8216-5663c3f9c11f.html" class="tnt-asset-link"  aria-label="Juvenile officer gets recognition">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Juvenile officer gets recognition"
                            class="img-responsive lazyload full default"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/af/7af93ccb-ef57-5507-8216-5663c3f9c11f/632de129e4488.image.jpg?crop=1247%2C1247%2C207%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/af/7af93ccb-ef57-5507-8216-5663c3f9c11f/632de129e4488.image.jpg?crop=1247%2C1247%2C207%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/af/7af93ccb-ef57-5507-8216-5663c3f9c11f/632de129e4488.image.jpg?crop=1247%2C1247%2C207%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/af/7af93ccb-ef57-5507-8216-5663c3f9c11f/632de129e4488.image.jpg?crop=1247%2C1247%2C207%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/af/7af93ccb-ef57-5507-8216-5663c3f9c11f/632de129e4488.image.jpg?crop=1247%2C1247%2C207%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/af/7af93ccb-ef57-5507-8216-5663c3f9c11f/632de129e4488.image.jpg?crop=1247%2C1247%2C207%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/af/7af93ccb-ef57-5507-8216-5663c3f9c11f/632de129e4488.image.jpg?crop=1247%2C1247%2C207%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/af/7af93ccb-ef57-5507-8216-5663c3f9c11f/632de129e4488.image.jpg?crop=1247%2C1247%2C207%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/af/7af93ccb-ef57-5507-8216-5663c3f9c11f/632de129e4488.image.jpg?crop=1247%2C1247%2C207%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/af/7af93ccb-ef57-5507-8216-5663c3f9c11f/632de129e4488.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/af/7af93ccb-ef57-5507-8216-5663c3f9c11f/632de129e4488.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/af/7af93ccb-ef57-5507-8216-5663c3f9c11f/632de129e4488.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1247%2C1247&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/white-county-fair-attendance-up-just-a-little-bit/image_9325300e-13bd-5212-9b20-73310152edf4.html" class="tnt-asset-link"  aria-label="White County Fair attendance up &quot;just a little bit&quot;">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="White County Fair attendance up &quot;just a little bit&quot;"
                            class="img-responsive lazyload full default"
                            width="1061"
                            height="1061"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/9/32/9325300e-13bd-5212-9b20-73310152edf4/632b559913521.image.jpg?crop=1061%2C1061%2C446%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/9/32/9325300e-13bd-5212-9b20-73310152edf4/632b559913521.image.jpg?crop=1061%2C1061%2C446%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/9/32/9325300e-13bd-5212-9b20-73310152edf4/632b559913521.image.jpg?crop=1061%2C1061%2C446%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/9/32/9325300e-13bd-5212-9b20-73310152edf4/632b559913521.image.jpg?crop=1061%2C1061%2C446%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/9/32/9325300e-13bd-5212-9b20-73310152edf4/632b559913521.image.jpg?crop=1061%2C1061%2C446%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/9/32/9325300e-13bd-5212-9b20-73310152edf4/632b559913521.image.jpg?crop=1061%2C1061%2C446%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/9/32/9325300e-13bd-5212-9b20-73310152edf4/632b559913521.image.jpg?crop=1061%2C1061%2C446%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/9/32/9325300e-13bd-5212-9b20-73310152edf4/632b559913521.image.jpg?crop=1061%2C1061%2C446%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/9/32/9325300e-13bd-5212-9b20-73310152edf4/632b559913521.image.jpg?crop=1061%2C1061%2C446%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/9/32/9325300e-13bd-5212-9b20-73310152edf4/632b559913521.image.jpg?crop=1061%2C1061%2C446%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/9/32/9325300e-13bd-5212-9b20-73310152edf4/632b559913521.image.jpg?crop=1061%2C1061%2C446%2C0&resize=1061%2C1061&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/community/masonic-lodge-hears-from-youth-service/image_323a0ebd-8697-5b66-b1d1-61fd005735eb.html" class="tnt-asset-link"  aria-label="Masonic Lodge hears from youth service">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Masonic Lodge hears from youth service"
                            class="img-responsive lazyload full default"
                            width="1035"
                            height="1035"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/3/23/323a0ebd-8697-5b66-b1d1-61fd005735eb/632ddf0fcabcd.image.jpg?crop=1035%2C1035%2C483%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/3/23/323a0ebd-8697-5b66-b1d1-61fd005735eb/632ddf0fcabcd.image.jpg?crop=1035%2C1035%2C483%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/3/23/323a0ebd-8697-5b66-b1d1-61fd005735eb/632ddf0fcabcd.image.jpg?crop=1035%2C1035%2C483%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/3/23/323a0ebd-8697-5b66-b1d1-61fd005735eb/632ddf0fcabcd.image.jpg?crop=1035%2C1035%2C483%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/3/23/323a0ebd-8697-5b66-b1d1-61fd005735eb/632ddf0fcabcd.image.jpg?crop=1035%2C1035%2C483%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/3/23/323a0ebd-8697-5b66-b1d1-61fd005735eb/632ddf0fcabcd.image.jpg?crop=1035%2C1035%2C483%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/3/23/323a0ebd-8697-5b66-b1d1-61fd005735eb/632ddf0fcabcd.image.jpg?crop=1035%2C1035%2C483%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/3/23/323a0ebd-8697-5b66-b1d1-61fd005735eb/632ddf0fcabcd.image.jpg?crop=1035%2C1035%2C483%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/3/23/323a0ebd-8697-5b66-b1d1-61fd005735eb/632ddf0fcabcd.image.jpg?crop=1035%2C1035%2C483%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/3/23/323a0ebd-8697-5b66-b1d1-61fd005735eb/632ddf0fcabcd.image.jpg?crop=1035%2C1035%2C483%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/drawing-a-crowd/image_58433f0a-08ba-5295-bbd3-83cdef0fec6f.html" class="tnt-asset-link"  aria-label="Drawing a crowd">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Drawing a crowd"
                            class="img-responsive lazyload full default"
                            width="1126"
                            height="1126"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/5/84/58433f0a-08ba-5295-bbd3-83cdef0fec6f/6331fb63d2fd2.image.jpg?crop=1126%2C1126%2C357%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/5/84/58433f0a-08ba-5295-bbd3-83cdef0fec6f/6331fb63d2fd2.image.jpg?crop=1126%2C1126%2C357%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/5/84/58433f0a-08ba-5295-bbd3-83cdef0fec6f/6331fb63d2fd2.image.jpg?crop=1126%2C1126%2C357%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/5/84/58433f0a-08ba-5295-bbd3-83cdef0fec6f/6331fb63d2fd2.image.jpg?crop=1126%2C1126%2C357%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/5/84/58433f0a-08ba-5295-bbd3-83cdef0fec6f/6331fb63d2fd2.image.jpg?crop=1126%2C1126%2C357%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/5/84/58433f0a-08ba-5295-bbd3-83cdef0fec6f/6331fb63d2fd2.image.jpg?crop=1126%2C1126%2C357%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/5/84/58433f0a-08ba-5295-bbd3-83cdef0fec6f/6331fb63d2fd2.image.jpg?crop=1126%2C1126%2C357%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/5/84/58433f0a-08ba-5295-bbd3-83cdef0fec6f/6331fb63d2fd2.image.jpg?crop=1126%2C1126%2C357%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/5/84/58433f0a-08ba-5295-bbd3-83cdef0fec6f/6331fb63d2fd2.image.jpg?crop=1126%2C1126%2C357%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/5/84/58433f0a-08ba-5295-bbd3-83cdef0fec6f/6331fb63d2fd2.image.jpg?crop=1126%2C1126%2C357%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/5/84/58433f0a-08ba-5295-bbd3-83cdef0fec6f/6331fb63d2fd2.image.jpg?crop=1126%2C1126%2C357%2C0&resize=1126%2C1126&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/coach-joe-kennedy-opens-asi-distinguished-lecture-series-at-harding-university/image_25008b61-4d12-5a06-b81d-03965791fa70.html" class="tnt-asset-link"  aria-label="Coach Joe Kennedy opens ASI Distinguished Lecture Series at Harding University">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Coach Joe Kennedy opens ASI Distinguished Lecture Series at Harding University"
                            class="img-responsive lazyload full default"
                            width="989"
                            height="989"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/50/25008b61-4d12-5a06-b81d-03965791fa70/632e2b72f38fd.image.jpg?crop=989%2C989%2C553%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/50/25008b61-4d12-5a06-b81d-03965791fa70/632e2b72f38fd.image.jpg?crop=989%2C989%2C553%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/50/25008b61-4d12-5a06-b81d-03965791fa70/632e2b72f38fd.image.jpg?crop=989%2C989%2C553%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/50/25008b61-4d12-5a06-b81d-03965791fa70/632e2b72f38fd.image.jpg?crop=989%2C989%2C553%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/50/25008b61-4d12-5a06-b81d-03965791fa70/632e2b72f38fd.image.jpg?crop=989%2C989%2C553%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/50/25008b61-4d12-5a06-b81d-03965791fa70/632e2b72f38fd.image.jpg?crop=989%2C989%2C553%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/50/25008b61-4d12-5a06-b81d-03965791fa70/632e2b72f38fd.image.jpg?crop=989%2C989%2C553%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/50/25008b61-4d12-5a06-b81d-03965791fa70/632e2b72f38fd.image.jpg?crop=989%2C989%2C553%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/2/50/25008b61-4d12-5a06-b81d-03965791fa70/632e2b72f38fd.image.jpg?crop=989%2C989%2C553%2C0&resize=989%2C989&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/community/bald-knob-twins-celebrate-98th-birthday/image_e0d3cd0c-7223-5d4f-99d2-577eeca6bbe1.html" class="tnt-asset-link"  aria-label="Bald Knob twins celebrate 98th birthday">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Bald Knob twins celebrate 98th birthday"
                            class="img-responsive lazyload full default"
                            width="1101"
                            height="1101"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/e/0d/e0d3cd0c-7223-5d4f-99d2-577eeca6bbe1/6324c82eaf6be.image.jpg?crop=1101%2C1101%2C0%2C389&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/e/0d/e0d3cd0c-7223-5d4f-99d2-577eeca6bbe1/6324c82eaf6be.image.jpg?crop=1101%2C1101%2C0%2C389&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/e/0d/e0d3cd0c-7223-5d4f-99d2-577eeca6bbe1/6324c82eaf6be.image.jpg?crop=1101%2C1101%2C0%2C389&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/e/0d/e0d3cd0c-7223-5d4f-99d2-577eeca6bbe1/6324c82eaf6be.image.jpg?crop=1101%2C1101%2C0%2C389&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/e/0d/e0d3cd0c-7223-5d4f-99d2-577eeca6bbe1/6324c82eaf6be.image.jpg?crop=1101%2C1101%2C0%2C389&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/e/0d/e0d3cd0c-7223-5d4f-99d2-577eeca6bbe1/6324c82eaf6be.image.jpg?crop=1101%2C1101%2C0%2C389&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/e/0d/e0d3cd0c-7223-5d4f-99d2-577eeca6bbe1/6324c82eaf6be.image.jpg?crop=1101%2C1101%2C0%2C389&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/e/0d/e0d3cd0c-7223-5d4f-99d2-577eeca6bbe1/6324c82eaf6be.image.jpg?crop=1101%2C1101%2C0%2C389&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/e/0d/e0d3cd0c-7223-5d4f-99d2-577eeca6bbe1/6324c82eaf6be.image.jpg?crop=1101%2C1101%2C0%2C389&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/e/0d/e0d3cd0c-7223-5d4f-99d2-577eeca6bbe1/6324c82eaf6be.image.jpg?crop=1101%2C1101%2C0%2C389&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/e/0d/e0d3cd0c-7223-5d4f-99d2-577eeca6bbe1/6324c82eaf6be.image.jpg?crop=1101%2C1101%2C0%2C389&resize=1101%2C1101&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/community/optimist-club-hears-from-searcy-coach/image_79d3b831-79d1-508f-aed7-5bd45c19ac73.html" class="tnt-asset-link"  aria-label="Optimist Club hears from Searcy coach">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Optimist Club hears from Searcy coach"
                            class="img-responsive lazyload full default"
                            width="1169"
                            height="1169"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/9d/79d3b831-79d1-508f-aed7-5bd45c19ac73/632ded5943c75.image.jpg?crop=1169%2C1169%2C302%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/9d/79d3b831-79d1-508f-aed7-5bd45c19ac73/632ded5943c75.image.jpg?crop=1169%2C1169%2C302%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/9d/79d3b831-79d1-508f-aed7-5bd45c19ac73/632ded5943c75.image.jpg?crop=1169%2C1169%2C302%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/9d/79d3b831-79d1-508f-aed7-5bd45c19ac73/632ded5943c75.image.jpg?crop=1169%2C1169%2C302%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/9d/79d3b831-79d1-508f-aed7-5bd45c19ac73/632ded5943c75.image.jpg?crop=1169%2C1169%2C302%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/9d/79d3b831-79d1-508f-aed7-5bd45c19ac73/632ded5943c75.image.jpg?crop=1169%2C1169%2C302%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/9d/79d3b831-79d1-508f-aed7-5bd45c19ac73/632ded5943c75.image.jpg?crop=1169%2C1169%2C302%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/9d/79d3b831-79d1-508f-aed7-5bd45c19ac73/632ded5943c75.image.jpg?crop=1169%2C1169%2C302%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/9d/79d3b831-79d1-508f-aed7-5bd45c19ac73/632ded5943c75.image.jpg?crop=1169%2C1169%2C302%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/9d/79d3b831-79d1-508f-aed7-5bd45c19ac73/632ded5943c75.image.jpg?crop=1169%2C1169%2C302%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/9d/79d3b831-79d1-508f-aed7-5bd45c19ac73/632ded5943c75.image.jpg?crop=1169%2C1169%2C302%2C0&resize=1169%2C1169&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/searcy-golf-fares-well-in-east-tourney/image_ca8ce7e6-672b-5066-996e-8ab7b05c0e73.html" class="tnt-asset-link"  aria-label="Searcy golf fares well in East tourney">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Searcy golf fares well in East tourney"
                            class="img-responsive lazyload full default"
                            width="1248"
                            height="1248"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/c/a8/ca8ce7e6-672b-5066-996e-8ab7b05c0e73/632b61c74afd4.image.jpg?crop=1248%2C1248%2C206%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/c/a8/ca8ce7e6-672b-5066-996e-8ab7b05c0e73/632b61c74afd4.image.jpg?crop=1248%2C1248%2C206%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/c/a8/ca8ce7e6-672b-5066-996e-8ab7b05c0e73/632b61c74afd4.image.jpg?crop=1248%2C1248%2C206%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/c/a8/ca8ce7e6-672b-5066-996e-8ab7b05c0e73/632b61c74afd4.image.jpg?crop=1248%2C1248%2C206%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/c/a8/ca8ce7e6-672b-5066-996e-8ab7b05c0e73/632b61c74afd4.image.jpg?crop=1248%2C1248%2C206%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/c/a8/ca8ce7e6-672b-5066-996e-8ab7b05c0e73/632b61c74afd4.image.jpg?crop=1248%2C1248%2C206%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/c/a8/ca8ce7e6-672b-5066-996e-8ab7b05c0e73/632b61c74afd4.image.jpg?crop=1248%2C1248%2C206%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/c/a8/ca8ce7e6-672b-5066-996e-8ab7b05c0e73/632b61c74afd4.image.jpg?crop=1248%2C1248%2C206%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/c/a8/ca8ce7e6-672b-5066-996e-8ab7b05c0e73/632b61c74afd4.image.jpg?crop=1248%2C1248%2C206%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/c/a8/ca8ce7e6-672b-5066-996e-8ab7b05c0e73/632b61c74afd4.image.jpg?crop=1248%2C1248%2C206%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/c/a8/ca8ce7e6-672b-5066-996e-8ab7b05c0e73/632b61c74afd4.image.jpg?crop=1248%2C1248%2C206%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/c/a8/ca8ce7e6-672b-5066-996e-8ab7b05c0e73/632b61c74afd4.image.jpg?crop=1248%2C1248%2C206%2C0&resize=1248%2C1248&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/showing-their-colors/image_7f7a3a81-cf96-5ef4-9cf2-7f83b2060df0.html" class="tnt-asset-link"  aria-label="Showing their colors">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Showing their colors"
                            class="img-responsive lazyload full default"
                            width="1122"
                            height="1122"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/f7/7f7a3a81-cf96-5ef4-9cf2-7f83b2060df0/6328a0c87ce90.image.jpg?crop=1122%2C1122%2C362%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/f7/7f7a3a81-cf96-5ef4-9cf2-7f83b2060df0/6328a0c87ce90.image.jpg?crop=1122%2C1122%2C362%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/f7/7f7a3a81-cf96-5ef4-9cf2-7f83b2060df0/6328a0c87ce90.image.jpg?crop=1122%2C1122%2C362%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/f7/7f7a3a81-cf96-5ef4-9cf2-7f83b2060df0/6328a0c87ce90.image.jpg?crop=1122%2C1122%2C362%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/f7/7f7a3a81-cf96-5ef4-9cf2-7f83b2060df0/6328a0c87ce90.image.jpg?crop=1122%2C1122%2C362%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/f7/7f7a3a81-cf96-5ef4-9cf2-7f83b2060df0/6328a0c87ce90.image.jpg?crop=1122%2C1122%2C362%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/f7/7f7a3a81-cf96-5ef4-9cf2-7f83b2060df0/6328a0c87ce90.image.jpg?crop=1122%2C1122%2C362%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/f7/7f7a3a81-cf96-5ef4-9cf2-7f83b2060df0/6328a0c87ce90.image.jpg?crop=1122%2C1122%2C362%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/f7/7f7a3a81-cf96-5ef4-9cf2-7f83b2060df0/6328a0c87ce90.image.jpg?crop=1122%2C1122%2C362%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/f7/7f7a3a81-cf96-5ef4-9cf2-7f83b2060df0/6328a0c87ce90.image.jpg?crop=1122%2C1122%2C362%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/assets/v3/editorial/7/f7/7f7a3a81-cf96-5ef4-9cf2-7f83b2060df0/6328a0c87ce90.image.jpg?crop=1122%2C1122%2C362%2C0&resize=1122%2C1122&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-812727" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-812727" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/bald-knob-water-departments-ongoing-deficit-leads-to-proposed-15-monthly-base-rate-increase/article_4da4a63f-b64a-55c8-be90-fb3fd8ff7beb.html">Bald Knob Water Department's ongoing deficit leads to proposed $15 monthly base rate increase</a> (1)</li></ul></div>
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1112691" class="tncms-block"><!-- Tag ID: thedailycitizen_right_rail_3 -->
        <div align="center" id="thedailycitizen_right_rail_3" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "thedailycitizen_right_rail_3",
                    slotId: "thedailycitizen_right_rail_3",
                    targeting: {
                        'pos': ['block-big-ad-middle-secondary']
                    }
                });
            </script>
        </div></div><div id="tncms-block-812755" class="tncms-block"></div><div id="tncms-block-812706" class="tncms-block"></div><div id="tncms-block-1112693" class="tncms-block"><!-- Tag ID: thedailycitizen_right_rail_4 -->
        <div align="center" id="thedailycitizen_right_rail_4" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "thedailycitizen_right_rail_4",
                    slotId: "thedailycitizen_right_rail_4",
                    targeting: {
                        'pos': ['block-big-ad-middle-tertiary']
                    }
                });
            </script>
        </div></div><div id="tncms-block-812711" class="tncms-block"><section id="block-812711" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-812711 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div id="tv-medium-widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/tv.js"></script>
    <script>
            new TradingView.MediumWidget({"container_id":"tv-medium-widget","symbols":[["Apple","AAPL"],["Google","GOOGL"],["Microsoft","MSFT"]],"greyText":"Quotes by","gridLineColor":"#e9e9ea","fontColor":"#83888D","underLineColor":"#dbeffb","trendLineColor":"#4bafe9","width":"100%","height":"400px","locale":"en"});
        </script>
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1112697" class="tncms-block"><!-- Tag ID: thedailycitizen_right_rail_5 -->
        <div align="center" id="thedailycitizen_right_rail_5" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "thedailycitizen_right_rail_5",
                    slotId: "thedailycitizen_right_rail_5",
                    targeting: {
                        'pos': ['block-big-ad-bottom']
                    }
                });
            </script>
        </div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1112692" class="tncms-block"><!-- Tag ID: thedailycitizen_leaderboard_btf -->
        <div align="center" id="thedailycitizen_leaderboard_btf" style="margin:10px 0 20px 0;">
            <script data-cfasync="false" type="text/javascript">
                freestar.config.enabled_slots.push({ 
                    placementName: "thedailycitizen_leaderboard_btf",
                    slotId: "thedailycitizen_leaderboard_btf",
                    targeting: {
                        'pos': ['block-leaderboard-bottom']
                    }
                });
            </script>
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-812758" class="tncms-block"><section id="block-812758" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-812758 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-news"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business"  href="/business"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a></li><li>
                <a class="nav-link    tnt-section-arts-entertainment"  href="/arts_and_entertainment/"  tabindex="0" >
                    <span class="nav-label ">Arts & Entertainment</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-announcements"  href="/announcements"  tabindex="0" >
                    <span class="nav-label ">Announcements</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="https://www.legacy.com/obituaries/thedailycitizen/browse/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-812718" class="tncms-block"><section id="block-812718" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-812718 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscription Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submission-forms"  href="/site/forms"  tabindex="0" >
                    <span class="nav-label ">Submission Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classifieds"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/"  tabindex="0" >
                    <span class="nav-label ">Place an Ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=THEDAILYCITIZEN&amp;publisher_url:thedailycitizen.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-email-alerts"  href="/users/admin/mailinglist"  tabindex="0" >
                    <span class="nav-label ">Email Alerts</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search"  href="/search"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-812760" class="tncms-block contact-footer"><section id="block-812760" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-812760 ">
        <div class="block-title-inner">
            <h4>
                
                The Daily Citizen
                
            </h4>
        </div>
    </div></div><address>
    <strong>thedailycitizen.com</strong><br>
    723 W. Beebe-Capps Expwy<br>
    Searcy, AR 72143
    <br>
    
        <strong>Phone:</strong> 501-268-8621<br>
        <strong>Email:</strong> <a href="mailto:editor@thedailycitizen.com">editor@thedailycitizen.com</a><br>
    
</address></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-812763" class="tncms-block footer-logo"><div id="site-logo-812763" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d1bd764e-d0a9-11e9-bb94-2b42d4181b46.jpg?resize=200%2C36" 
            srcset="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d1bd764e-d0a9-11e9-bb94-2b42d4181b46.jpg?resize=150%2C27 150w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d1bd764e-d0a9-11e9-bb94-2b42d4181b46.jpg?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d1bd764e-d0a9-11e9-bb94-2b42d4181b46.jpg?resize=225%2C40 225w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d1bd764e-d0a9-11e9-bb94-2b42d4181b46.jpg?resize=300%2C54 300w, https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/content/tncms/custom/image/d1bd764e-d0a9-11e9-bb94-2b42d4181b46.jpg 400w"
            sizes="(min-width: 1200px) 1140px, calc(100vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="334"
            height="60"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-812768" class="tncms-block footer-social"><div class="follow-links-812768 follow-links default">
    
    <section id="block-812768" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dailycitizen" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/seadailycitizen" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.thedailycitizen.com",
  "sameAs" : ["https://www.facebook.com/dailycitizen","https://twitter.com/seadailycitizen"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-812722" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-812722"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">The Daily Citizen</a>, 723 W. Beebe-Capps Expwy Searcy, AR</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("b5616fb1-f5b8-5d49-9687-ce87378664d8")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': [""],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/thedailycitizen.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-812766'),
            query_input = d.getElementById('site-search-812766-term'),
            search_dropdown = d.getElementById('site-search-812766-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-812766 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_812771').click(function(e){
                                        $('#weather-812771 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-812765'),
            query_input = d.getElementById('site-search-812765-term'),
            search_dropdown = d.getElementById('site-search-812765-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-812765 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script></body>
</html>